1. Hjälpcenter
  2. AV1
  3. AV1 | Tekniska specifikationer

Vilka är kraven för AV1-appen?

AV1-appen fungerar på iOS (11.0 och nyare) och Android (9.0 och nyare).

iOS

AV1-appen ska fungera på alla iPhone och iPads. Men äldre modeller kanske inte har stöd för senaste iOS-uppdateringen, vilket i sin tur kan orsaka att Komp-appen inte fungerar. iOS-enheter som är kompatibla med iOS 11: https://support.apple.com/HT209574.

Android

Det finns ett stort utbud av Android-enheter på marknaden, och vi anstränger oss för att stödja de flesta av dem och testar vår app på så många enheter som möjligt. För att uppleva den bästa kvaliteten under videosamtal rekommenderar vi en medelstora till stor skärm på enheten som används. Komp-appen är kompatibel med Android 9.0 och senare.

PC

AV1 appen är inte kompatibel att använda på PC.